Foto Story

Alles was nicht in eines der anderen Foren passt.
erwin
Beiträge: 41
Registriert: 2. Dez 2020, 12:13

Foto Story

Beitrag von erwin »

Hier meine angefangene Foto Story mit etwas Text mehr Fotos und Text kommt noch
Auflistung der Schlacht Fahrzeuge 1Akku Rassenmäher 1 Tretroller 1 Hoverbord
1 Defekter Akku ein Ganzer Akku ein Ladegerät
IMG_7966.jpg
IMG_7966.jpg (250.61 KiB) 11200 mal betrachtet
IMG_7967.jpg
IMG_7967.jpg (241.19 KiB) 11200 mal betrachtet
IMG_7965.jpg
IMG_7965.jpg (246.69 KiB) 11200 mal betrachtet

erwin
Beiträge: 41
Registriert: 2. Dez 2020, 12:13

Re: Foto Story

Beitrag von erwin »

Fortsetzung es gehen nicht mehr alls 3 Fotos
IMG_7968.jpg
IMG_7968.jpg (242.69 KiB) 11199 mal betrachtet
IMG_7969.jpg
IMG_7969.jpg (252.66 KiB) 11199 mal betrachtet
IMG_7970.jpg
IMG_7970.jpg (184.4 KiB) 11199 mal betrachtet

erwin
Beiträge: 41
Registriert: 2. Dez 2020, 12:13

Re: Foto Story

Beitrag von erwin »

Es geht weiter
IMG_7972.jpg
IMG_7972.jpg (245.61 KiB) 11193 mal betrachtet
IMG_7973.jpg
IMG_7973.jpg (228.13 KiB) 11193 mal betrachtet
IMG_7975.jpg
IMG_7975.jpg (238.65 KiB) 11193 mal betrachtet

bkramer
Site Admin
Beiträge: 245
Registriert: 14. Mai 2020, 16:48

Re: Foto Story

Beitrag von bkramer »

Was sind das für Brushless-Regler?
Wie hast du die angeschlossen?

thomasluebben
Beiträge: 94
Registriert: 18. Mai 2020, 22:26

Re: Foto Story

Beitrag von thomasluebben »

was sind denn das für zusätzliche Aufsatplatinen ?

erwin
Beiträge: 41
Registriert: 2. Dez 2020, 12:13

Re: Foto Story

Beitrag von erwin »

Das sind normale Brushless Controller fürs E-Bike oder Roller
Für die ansteuerrung die Hallgeber nicht anschließen dann laufen die los wenn man rot und Grün am Daumengas brückt
Die Blaue Platine ist ein Spannungsregler Da ich denn Mäher mit 40 Volt betreiben will
Die anderen Platinen dienen zur Ansteuerung der Controller

bkramer
Site Admin
Beiträge: 245
Registriert: 14. Mai 2020, 16:48

Re: Foto Story

Beitrag von bkramer »

Also 250 Watt auf jedem Rad? :-)
Geben die dann gleich Vollgas, oder laufen die langsam an?

erwin
Beiträge: 41
Registriert: 2. Dez 2020, 12:13

Re: Foto Story

Beitrag von erwin »

Mit denn EdMa Platinen habe ich es noch nicht versucht brauche erst neue Stecker fürs Kabel
Am Labornetzteil habe ich sie so eingestellt das sie bei 5,3 Volt Langsam anfangen zulaufen

erwin
Beiträge: 41
Registriert: 2. Dez 2020, 12:13

Re: Foto Story

Beitrag von erwin »

IMG_7999.jpg
IMG_7996.jpg
IMG_7993.jpg

erwin
Beiträge: 41
Registriert: 2. Dez 2020, 12:13

Re: Foto Story

Beitrag von erwin »

IMG_8002.jpg
IMG_8002.jpg (189.32 KiB) 10934 mal betrachtet
IMG_8001.jpg
IMG_8001.jpg (207.84 KiB) 10934 mal betrachtet
IMG_8000.jpg
IMG_8000.jpg (164.08 KiB) 10934 mal betrachtet

Antworten